Напишите программу, которая определяет количество нечетных чисел, делящихся на 13, из всех двузначных чисел. напишите на С++

YAN222 YAN222    3   16.03.2021 08:43    2

Ответы
denisbainazov denisbainazov  16.03.2021 08:50

#include <iostream>

using namespace std;

signed main()

{

   int counter = 0;

   for (int i = 10; i < 100; i++)

       if (i % 2 != 0 && i % 13 == 0)

           counter++;

   cout << counter;

   return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика