напишите программу, которая находит наименьшее число из нескольких целых чисел (программа python, нужно написание программы и результат)​

kamila285 kamila285    1   15.02.2021 11:44    0

Ответы
2285811 2285811  17.03.2021 11:47

sum = 0

for i in range(2, 31, 2):

   sum += i

print(sum)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика