Напишите программу, которая n раз выводит на экран ваш возраст (число n вводится с клавиатуры).

Polinka80 Polinka80    3   13.05.2020 11:22    3

Ответы
Daryanaa7 Daryanaa7  14.10.2020 16:27

var i,n,age:integer;

begin

 write('n = ');

 readln(n);

 write('возраст = ');

 readln(age);

 for i:=1 to n do writeln(age);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика