Напишите программу, используя цикл WHILE для счета от 10 до 0 включительно. В конце выведите "Поехали!"

1Тамблер1 1Тамблер1    2   19.04.2021 14:54    8

Ответы
Ka4erga3000 Ka4erga3000  19.04.2021 15:00

import time

x = 11

while x:

   print(x-1)

   time.sleep(1)

   x-=1

print('Поехали!')

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика