Напишите программу для ввода 3 чисел и сложения их впоследствии. (язык паскаль)

EpicKsushaGames EpicKsushaGames    3   30.07.2019 14:00    1

Ответы
Araslanv0va Araslanv0va  03.10.2020 17:31
Var
a,b,c : longint;
begin
readln(a,b,c);
writeln(a+b+c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика