tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу для сложения
Напишите программу для сложения и вычитания двух чисел,введенных с клавиатуры надо
bobkovaolesya
2 06.04.2020 11:17
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Sokolovskaya114
20.04.2020 15:49
Сообщение объёмом 1,5 Кбайт содержит 3072 символа. Сколькими битами кодируется один символ? Какова мощность алфавита, при которого было написано это сообщение....
бабушка111111
20.04.2020 15:49
Создать программу табулирования функции для x на промежутке от -2 до 4 с шагом 0,5. (Протабулювати функцию – означает создать таблицу значений функции в виде: при х=-2 значения...
Leiona
02.10.2020 06:27
Назовите примеры к видам информации: Достоверность Актуальность Понятность Полнота Полезность Доступность Защищённость...
UnicornAshad
02.10.2020 06:27
Кестені қажетті ақпараттармен толтырыңдар (1.3-кесте). 1.3-кестеАдамКОМПЬЮТЕРКызметіАқпаратты сақтауАқпаратты өңдеуАқпаратты қабылдауЕнгізу құрылғысыАқпаратты жіберуСөз, қозғалтқышжүйелері...
inferatu777
02.10.2020 05:57
Көмектесіндершііііі бал 30 3. Кестені қажетті ақпараттармен толтырыңдар (1.3-кесте). 1.3-кестеАдамКОМПЬЮТЕРКызметіАқпаратты сақтауАқпаратты өңдеуАқпаратты қабылдауЕнгізу құрылғысыАқпаратты...
lancasterr
01.06.2019 13:00
Почему множество действительных (вещественных) чисел , представляемых в памяти компьютера ,дискретно ,конечно и ограничено?...
vt505
01.06.2019 13:00
Написать программу, которая вычисляет сумму первых n целых четных чисел. кол-во суммируемых чисел должно вводиться во время работы программы....
елен9
19.04.2021 15:33
1) Приклади правильно записаних операторів. Цикл з лічильником. a) for i:=5 to 7 do x:=x+1; b) for n:=1 to 7 do begin x:=x+3; a:=x; write(x) end; Цикл з передумовою. a) while x...
Яночка86864864
02.06.2019 13:20
Файл размером 1 мб передаётся через модем 58 кбит/сек. за какое время будет передан файл?...
Lolilolokigh
11.03.2021 16:51
X(x-4)+(4-x)(4+x)=-6 решите ...
Популярные вопросы
3. Напишите объснительную записку от имени Акса Гуама, почему великая Атлантида...
1
и зделаю лучший ответ отвечаю...
1
Чим визначаєтся тип дихання у тварин ...
1
Writing Task 2. Write about the most exciting experience of travelling that...
2
1 вариант 2 вариант 1) Разложите на множители: 1) Разложите на множители:a)...
1
решить 3 и по возможности 4 задание( )...
1
ЧТО ЭТО? Научно обоснованная замена одной сельскохозяйственной культуры другой....
2
3. Подбери подходящие выражения для каждой цветной карточки. a*2БОЛЬШЕ на 2m...
1
Решите уравнение - x2-x+12=6...
1
АПТЫТЫМ 10-тапсырма. Суретке қара. «Жаужүрек мыңмың бала»фильміндегі өзін қалаған...
3