Напишите программу. Даны стороны прямоугольника а и b. Найти его периметр

mixa867 mixa867    1   21.12.2020 15:28    4

Ответы
lenaa666 lenaa666  20.01.2021 15:37
Program ;Var P,a,b: Real;Begin Writeln('Введите стороны прямоугольника. '); Write('Введите сторону a: '); Readln(a); Write('Введите сторону b: '); Readln(b); P:=2*(a+b); Writeln('Периметр прямоугольника равен: ',P);end.
Напишите программу. Даны стороны прямоугольника а и b. Найти его периметр
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика