Напишите программу даны 4 числа a,b,c,d.найти разность этих чисел

ghcfgnyhvjt ghcfgnyhvjt    3   10.08.2019 23:00    2

Ответы
максим1691 максим1691  04.10.2020 10:12
Если будут вопросы пиши. 
var 
a,b,c,d: integer;
begin
readln(a,b,c,d);
 writeln(a-b-c-d) ;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика