tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написати програму не мові програмування
Написати програму не мові програмування Паскаль: Знайти кількість парних елементів масиву, більших 16.
mkim7119
2 22.04.2021 09:47
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Dudochka237
20.05.2019 22:30
Придумайте кодирования цветов для 64-цветной палитры....
Насяндра12
20.05.2019 22:30
Решить . одна минута записи цифрового аудиофайла занимает на диске 1,3 мб, разрядность звуковой платы 8 бит. с какой частотой дискретизации записан звук?...
starikulia958
16.05.2021 17:20
Построить программу вычисления площади параллелепипеда (python)...
alyo7na
16.05.2021 17:16
8. Какая из данных программ на Паскале правильная: 1) var r: real; begin read(r); if rеа then write(a); end. 2) var a, r: real; begin read(r); if r=a then write(a); end. 3) var a:...
AvdAda24
19.06.2019 05:20
Написать программу решения линейного уравнения с произвольными параметрами: a*x+b=0....
Yulia221
18.12.2021 22:52
Опишить Ваші дії при пошуку інформації в інтернеті...
linagalkinaa
18.12.2021 22:47
Аа это знаете?? Method(s) to select and work with more than one cell at a time in spreadsheets: [a] Drag & drop [a] Mouse dragging [a] Right click [a] Ctrl-click [a] Double click...
KatyaCat69
18.12.2021 22:41
Дано равенство: 20 N/16-10 N/16-4 N/16=X2N - целование положительное число , Х- результат вычисления левой части равенства, записанный в двоичной системе счисления . Известно, что...
yoperesete
21.04.2020 12:16
Я хотел скачать Shadow Fight 2 на телефон с сайта.Когда установиля зашел что бы его скачать и выдает Приложение не установлено пробовал уже перезагружать телефон а памяти хватает...
Manya081505
09.11.2019 11:41
Пробіл ставиться а) з двох сторін від знака пунктуації б) перед знаком пунктуації в) після знаку пунктуації...
Популярные вопросы
На тело действуют две силы одна по направлению движения и равна 20 н,а другая перпендикулярно...
3
Составить текст из 10- 15 предложений об утре используя односоставные предложения...
2
Один с кутив трикутника доривнюе 72 градуса найдите суму двох инших кутив трикутника...
3
Религии, которые исповедуют народы востока. a). индуизм; б). буддизм; в). конфуцианство;...
2
Написати есе на тему: ,,чи потрібно здавати є завдання 35 ів...
3
Пространство между пластинами плоского конденсатора заполнен диэлектриком (ε =...
3
Текст про хоби на 5-6 предложений...
1
Составьте выражение по условию : в бочке 330 литров кваса. продали m пятилитровых...
2
Знайдіть найменший період функції f(x)= cos(4x+п/8)...
1
Будь ласка іть зробити дослідження з ії ....
1