Написать программу выводящую на экран третий символ из введенной строки

Азека2008 Азека2008    1   10.07.2019 06:30    0

Ответы
wayly wayly  17.09.2020 10:49
Var
s:string;
begin
readln(s);
writeln(s[3]);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика