Написать программу выводящую на экран минимальное число больше 1000 которое делется на 189 паскаль

aleksbotalov33p00u0t aleksbotalov33p00u0t    3   02.10.2019 11:00    5

Ответы
NastyaVelly NastyaVelly  09.10.2020 11:45

program morethen1000;

var a:integer;

begin

 a:=1000;

 while a mod 189 <> 0 do

   a:=a+1;

 writeln(a);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика