Написать программу вычисления значения функции
S=3/9+5/9+...+19/9​

Радость2129 Радость2129    3   08.03.2021 21:00    3

Ответы
3339991 3339991  07.04.2021 21:07

#Python

s = 0

for i in range(3,20,2):

   s += i/9

print(s)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика