Написать программу вычисления произведения n вводимых с клавиатуры чисел

listova listova    3   05.06.2019 15:20    0

Ответы
Fanny321 Fanny321  01.10.2020 19:50
Program qq;
var n,i:byte;
     s:integer;
begin
 readln (n);
 for i:= 2 to n do
  s:=s*i;
 write (s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика