Написать программу вычисления объема параллелепипеда. Bocesue o Deng reparerenuneda
Зееде себе данне
она (см): 75
Засота (см): 5
Обем: 337.5 кубических солнц
в **)
print("Вычисление )
(ване
print(данные)
a=float(input('Длина (см): ))
b=
Выполнить!
Прослать на проверку!
printf("-- a*b*с, куб. ед.)

дам 80б​


Написать программу вычисления объема параллелепипеда. Bocesue o Deng reparerenunedaЗееде себе даннео

artemovaelena artemovaelena    1   16.03.2021 15:43    1

Ответы
andreevik2003 andreevik2003  15.04.2021 15:44

егер біз өз транзиттік тасымалдау екі есеге ұлғаюы тиіс болатын бірқатар ірі жалпыұлттық дәстүрлі.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика