tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу: В
Написать программу: В той из двух матриц, в которой среднее арифметическое каждого столбца меньше заданной величины, заменить значение каждого элемента квадратом этого значения.
Zahar4472
2 08.12.2020 17:06
26
Ответы
JULIYAc
07.01.2021 17:06
надо изменить матрицу и первого и второго и поменять их местами, тут всё просто
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
микадо1
10.09.2019 12:20
Program a2; var a,b,c,min: real; begin writeln( введите три числа ); readln(a,b,c); min: =a; if b if c writeln( min= ,min) end.как а)а=10,b=5 и с =1 б)а=10,b=5 и с =7 в)а=2,b=10,с=5...
2005282
10.09.2019 12:20
Вкорзине лежат несколько шаров: синий, черный, фиолетовый, зеленый, красный. сколько информации несёт сообщение о том, что достали красный шар?...
Тимуркупцов123
16.07.2019 23:40
Всего 32 человека баскетбол 16 чел хоккей 16 чел воллейбол 16 чел бх 6 чел бв 4 чел вх 4 чел по ивт , как то с иксами решать...
YourKarma396
16.07.2019 23:40
Три человека пишут диктант (китаец, узбек и ). пишет одинаковое количество символов. кто написал больше?...
саня1361
21.09.2019 09:10
Program z1; var a,b,c,k: integer ; begin; read; k: =1; while (a 0) or (b 0) do; begin; b: =b*2; a: =a-b/2; if a =0 then wrileln( чёрт ) else begin; b: =b-c; a: =a+c; end; if b 0...
polina686
31.01.2022 20:31
Напишите программу которая будет показывать данный рисунок. Информатика 7 класс...
mrarmen1999mailru
31.01.2022 20:31
Дано целое двухзначное число х. Запишите команды, позволяющие получить первую и последнюю цифры числа. Выполняется в Pascal ABC.Реализация алгоритмов работы с целочисленными данными....
Sone4ga
31.01.2022 20:28
Ключове поле – це: а) поле, яке не повторюється і не змінює своє значення б) поле, яке однозначно ідентифікує запис таблиці в) поле, значення в якому повторюється г) поле, що містить...
Sofia20091
31.01.2022 20:28
Напишите программу по информатике python...
katyaarbato
31.01.2022 20:25
Даны два натуральных числа m и n (m≤n). Напишите программу, которая выводит все числа от m до n включительно удовлетворяющие хотя бы одному изусловий:● число кратно 12;● число оканчивается...
Популярные вопросы
Составте слово из слова *професионализм* , как можно больше...
3
Снегоход проехал 80 км за 4 часа с какой скоростью ехал снегоход...
3
Составь предложение порт, морской , в , пришли , корабли антон , кирилл , на,...
3
Даны числа a и b . заменить число а на противоположное, а b уменьшить на 2,если...
1
Доберіть і запишіть антоніми до слів: об єднати , від їхати, з явитися, зюрмитися...
3
Составить программу в паскале так, чтобы он выдавал 1 22 333 4444 55555 и т.д...
3
Разделите слова на четыре колонки с глаголами произноси шн и шт, правильно ставь...
3
Скласти 3 речення неозначено особові...
1
Сократите дроби , используя признаки делимости 15_95...
1
Сочинение на казахском про казакстан калалары...
1
надо изменить матрицу и первого и второго и поменять их местами, тут всё просто
Объяснение: