Написать программу в паскале вычисление модуля разности двух целых чисел 8 класс

elenaveruaskina elenaveruaskina    2   10.06.2019 11:10    6

Ответы
nyuta1488 nyuta1488  01.10.2020 23:44
Var a,b:integer;
begin
   readln(a);
   readln(b);
   writeln(abs(a-b));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика