Написать программу в паскале пииз: введите строку и выведите на экран первый и последний символы строки

Malay070802 Malay070802    1   14.09.2019 04:30    2

Ответы
semabulov semabulov  10.08.2020 19:36
Var
a:string;

begin
read(a);
writeln(a[1], a[length(a)]);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика