Написать программу в паскале. даны два числа, если первое больше второго, то найти разницу. в обратном случае найти произведение

adobycina43 adobycina43    2   28.09.2019 04:00    3

Ответы
vladbelima2005 vladbelima2005  21.08.2020 17:19

var

 a, b, s, integer;

begin

 readln(a, b);

 if a>b  then s:=a-b

 else s:=a*b;

   writeln(s);

readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
katrin05069 katrin05069  21.08.2020 17:19

Даны два числа, если первое больше второго, то...


Написать программу в паскале. даны два числа, если первое больше второго, то найти разницу. в обратн
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика