Написать программу в Паскале: Дано двухзначное целое число N, переверните его справа налево. К примеру: N = 78 ответ должен быть 87

MiklJackson MiklJackson    3   08.02.2021 17:43    4

Ответы
СофияСерая СофияСерая  08.02.2021 17:50

var

N : integer;

begin

readln(N);

writeln(N mod 10 * 10 + N div 10);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика