Написать программу в ! даны радиус круга и сторона квадрата. проверьте, пройдет ли круг в квадрат?

kem8 kem8    1   18.03.2019 14:10    11

Ответы
Madina9742 Madina9742  26.05.2020 00:01

var r,a:real;

begin

readln(r,a);

if 2*r<a then writeln('proidet') else writeln('ne proidet');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика