tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу по
Написать программу по информатике.напишите программу которая выдает произведения только четных целых чисел.
marshaldir80
1 11.09.2019 02:20
1
Ответы
Чебуреккшнщншшшш
07.10.2020 06:34
For (int i = 0; i < 100; i++) {
if(i % 2 == 0 )
System.out.println(i);
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
dtgyhyccubbycy
17.09.2020 04:52
Калай орындайды пд көмектесіндерші...
Lisichka230303
13.08.2019 22:10
Заданы три точки с координатами a(x1y1),b(x2,y2), c(x1,y1) и круг с центром в начале координат и радиусом r. определить сколько точек принадлежат кругу pasca...
tatyanamazur90
13.08.2019 22:20
Найти все числа в диапозоне от 20 до 450, кратных 4. подсчитать все числа. применить цикл с параметром...
MatthewSan
13.08.2019 22:20
Как обозначаются высказывания в логики?...
grisharazumovs
13.08.2019 22:20
Анаграммы к словам: кара, атлас, кукла, марка,каприз, соринка....
Asuna2001
13.08.2019 22:20
Водномерном массиве из 10 чисел посчитать количество всех элементов, кратных 7 и сумму остальных элементов...
JoYCasinI2558
13.08.2019 22:20
Cоставить программу вычисления r =2,7 b^2-a1/5(a2),при b= 8,4,6,2,0...
ала213
13.08.2019 22:20
Var s,k: integer; begin s : = 100; for k : = 2 to 7do s : = s + 1; writeln(s); end....
w11Maxim11w
13.08.2019 22:20
Работа в паскаль! , хелп: 3 1. составьте программу, которая находит сумму и произведение n чисел, введенных с клавиатуры....
andreyyazyninp0875c
13.08.2019 22:30
Cделать программу в pascal по : найти в двумерном массиве сумму массива,сумму элементов по столбцам и среднее арифметическое по строкам...
Популярные вопросы
Рассмотри портреты и ОПИШИ характеркаждого из богатырей.РусланФарлафРатмирРогдай...
1
Диалог на тему қазақ газеттері на казахском, 15 строк...
1
Химия. Составте цепочку из кремния получить силикат меди....
2
Ребята по биологии ответьте...
2
Экожүйедегі бактериялар мен саңырауқұлақтардың рөліне баға беріңдер. оцените...
3
Написать свое мнение- ответ на во...
2
Вычисли, сколько литров (н. у.) хлора могут прореагировать с 0,06 моль меди.Вычисляй...
2
Седеть и сидеть предложений Нужно...
1
Кто может найти этот мод, для Gta sa, ...
3
Составьте структурно логическию схемы биологических циклов...
3
if(i % 2 == 0 )
System.out.println(i);
}