Написать программу паскаль. дано двухзначное число. если цифры числа то вывести на экран true иначе false.

viktoriyameshh viktoriyameshh    2   22.07.2019 20:10    4

Ответы
viki040302 viki040302  15.09.2020 22:21
Var n:integer; 
begin
write('n = '); readln(n);
writeln(n div 10 = n mod 10);
end.

Пример 1:
n = 25
False

Пример 2:
n = 44
True
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика