написать программу, определяющую, может ли точка с данными координатами принадлежать графику функции y=5x²+1. с клавиатуры вводится 2 числа написать в паскаль

kavilochka kavilochka    1   27.08.2019 21:50    1

Ответы
МиланаТрошина МиланаТрошина  05.10.2020 23:29
Var x,y:real;
Begin
Write('x = ');ReadLn(x);
Write('y = ');ReadLn(y);
if 5*x*x+1=y then WriteLn('Да, может')
else WriteLn('Нет не может');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика