tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу объявляющую
Написать программу объявляющую штормовое предупреждение при скорости ветра выше 20м/с
zyxra4
2 07.12.2021 04:57
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
DARKxSHADOWxYT
14.08.2021 10:46
Постройте графическую модель Вашей комнаты, указав на ней расположение всех предметов мебели, окон и дверей. Запишите название построенной модели (карта, схема, чертеж,...
pedro2408
14.08.2021 09:34
на питон 3 Сменить регистр символаНапишите функцию CaseChange(c), меняющую регистр символа, то есть переводящую заглавные буквы в строчные, а строчные — в заглавные,...
lol234583
14.08.2021 07:55
РЕШИТЬ ЗАДАЧУ PYTHON, Решение с float Задача 10. Аннуитетный платёж Кредит в сумме S млн руб., выданный на n лет под i% годовых, подлежит погашению равными ежегодными...
75545
13.09.2019 02:20
30 ,нужна ,! что будет выведено на экран после выполнения фрагмента программы: begin x: =1; if (x 1) or (x 10) then y: =6 else y: =0; writeln(y); end. a)1 b)6 c)0...
zoobe1
22.10.2020 14:24
Расшифруйте высказывание Юлия Цезаря. На сколько букв был осуществлен сдвиг? Фраза: «Г фдз, ыцт чычха ё Зтрдьсин ьотпи!» Опишите метод шифрования. Покажите полное...
lechyktvoeimamke
22.10.2020 14:24
Какие инструменты необходимы для написания текста...
Мотылёк62
22.10.2020 14:25
Сколько существует чисел, делящихся на 5, десятичная запись которых содержит 8 цифр, причем все цифры различны и никакие две четные и две нечетные цифры не стоят...
Nadezhdakarpov1
22.10.2020 14:25
констанин и тимур решили стат тайными агентами и закодировали сообщение собственным шифром. Н- ~ М-# Л-#+ И- +~# Т- +# О - ~#. расшифровать это сообщение #~#~#++~#...
orororoyowf77q
18.12.2019 14:32
Укажите поле к которому желательно применить пользовательский формат...
ЖибекСуонн3
19.02.2021 22:53
Запиши верный ответ. (Впиши соответствующую латинскую букву или цифру) M∨M¯¯¯¯=...
Популярные вопросы
Кто неправильно ответит отмечу нарушение , только быстрее ...
2
Қазақстан көпұлтты Республика екені бұрыннан белгілі. Кеңестік...
2
Каким членом предложения являются частицы? дополнением обстоятельством...
3
Через що страждав шептало шептало...
3
Контрольная работа по теме «Местоимение 6 класс 1. Запишите предложения,...
1
Жабыстырды деген сөзді күрделі етістік ғылдыру керек БЖБ...
3
10 мақал мәтел жазып,үстеулердің мағыналық түрін анықтаңыз комек...
2
O-нүктесі- OA-кесіндісі-BN-кесіндісі-KF-кесіндісі,...
2
Ұлы жібек жолы рухани мәдениет дамуына қалай үлес қосты ...
1
Смугловатый цвет кожи, черные прямые волосы, суженный разрез глаз...
1