tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на языке
Написать программу на языке си программа должна выполнять команду заменить наименьшее из трёх чисел x, y, z нулем и напечатать все три числа
InfoChan
2 16.09.2019 18:57
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
olesyamolyanova
19.09.2019 10:10
Устройство, позволяющее проекцировать изображение на большой экран....
Coul2000nator
19.09.2019 10:10
1.создайте программу, которая объявляет отображение арабских цифр (от 1 до 20) и их названий. пусть у пользователя запрашивается цифра, и если она совпадает с одной из...
Hvhvhvhvhvhv23
19.09.2019 10:10
Pascal дан равнобедренный треугольник, в котором известны основание и высота, проведенная к ней. составить программу для вычисления боковой стороны равнобедренного треугольника....
поварешка1
19.09.2019 10:10
1) алфавит некоторой знаковой системы содержит 32 знака. какое количество информации несет каждый знак такой системы?...
DarPlay70
19.09.2019 10:10
Плата для подключения внешних устройств....
seilkhan2006
19.09.2019 10:10
Устройство, для визуального представления информации....
дстмсдрлпоа
10.06.2019 04:30
Имеется 3л и 5л емкости. набрать 7л воды из крана(в сумме)...
Meowmeowmi
11.09.2019 16:10
Что эта программа делает? program v1; var k,i: integer; begin k: =0; if i mod 3=0 then k: =k+1; writeln(k); end....
ЯЛюблюЛето
11.09.2019 16:10
Один из первых отечественных персональных компьютеров бк-0010 имел оперативную память 16 кбайт.сколько страниц текста можно было разместить в памяти этого компьютера,если...
syrovnikolas
11.09.2019 16:10
Какое устройство используется для долговременного хранения пользовательской информации...
Популярные вопросы
Мне нужно написать твир на тему пасха...
2
Составьте аналогичное уравнение, с решением. |y| * |-0, 9| = |-0, 72|...
2
Начертите рисунок к km и kn - отрезки касательных, проведенных из точки...
1
Сложить предложения с этими словами 9 слов -9 предложений, с каждым...
1
образования слова: покашливание...
2
Вчем ошибся незнайка после посещения планетария когда всем рассказывал...
3
Проектор полностью освещает экран a высотой 40 см расположенный на...
1
Match the verbs. write wrote met got made had was be get meet have...
1
Очем повествования чехова тоска и размазня ? что высмеивает автор в...
1
Длина гипотенузы прямоугольного треугольника равна 50 см,длина одного...
2