Написать программу на языке паскаль для расчёта квадрата любого числа. число вводится с клавиатуры.

Кошка022 Кошка022    2   24.07.2019 12:00    1

Ответы
alena11021 alena11021  24.09.2020 01:41
Var a:real;
begin
readln(a);
writeln(a*a)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика