Написать программу на турбо паскале на вычисление произведения чисел a и b

k1122 k1122    1   21.09.2019 03:50    2

Ответы
Рудиковичный Рудиковичный  08.10.2020 06:12
Program Turbo;

uses Crt;

var
  a,b,r:real;

begin
  Write('Введите a и b через пробел: ');
  Readln(a,b);
  r:=a*b;
  Writeln('Произведение равно ',r);
  ReadKey
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика