Написать программу на python найти колличество двухзначных чисел, которые заканчиваются на цифру 4

Валерия11111221lera Валерия11111221lera    2   06.02.2022 02:12    4

Ответы
ruslankalita746rusan ruslankalita746rusan  06.02.2022 06:00

count=0

for i in range(10,100):

   if i%10==4;

       count+=1

print(count)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика