tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу на питоне.
Написать программу на питоне. обязательно надо указать сущ ли треугольник
annaarzama
3 26.03.2021 09:57
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Seperawar
02.09.2019 09:40
Составьте электронную таблицу для вывода графика квадратичной функции , считая a, b и с параметрами (константами) на интервале [-5; 5] с шагом 0.2....
Sabinafei
02.09.2019 09:40
4) определите, что будет напечатано в результате работы следующего фрагмента программы: var n, s: integer; begin s : = 0; for n : = 4 to 10 do s : = s + 15; write(s); end....
polinamanush155
25.05.2019 20:40
1. дискретная графическая информация по-другому называется … а) живописная б) аналоговая в) непрерывная г) цифровая 2. минимальный фрагмент растрового изображения – … а) элемент...
WseNikiZanyati
16.09.2019 11:30
Что не относится к утилитам: 1) драйвер 2) антивирусные программы 3) программные архитивирование 4) презентацию...
Андртян
14.02.2020 12:38
116) Исполнитель Редактор получает на вход строку цифр и преобразовывает её. Редактор может выполнять две команды, в обеих командах v и w обозначают цепочки цифр. заменить (v,...
fgarhadg
14.02.2020 12:40
3,5 уже знаю3) шанс наш (т.е. наобор будет шанс наш)...
EcLIpsЕ
14.02.2020 12:41
написать координаты паскаль двух собак ...
cernyshova
14.02.2020 12:43
Вычисление корней квадратного уравнения на питоне...
JackTYLER
14.02.2020 12:51
EXCEL 2003 Когда нажимаю на ячейку ввожу данные хочу стрелкой на клавиатуре нажать вниз но листается сама страница а не переходит на ячейку ниже , какие настройки поменять...
WhiteAlex
13.06.2019 06:30
Решите следующий числовой ребус: смех + гром = греми при этом разным буквам соответствуют разные цифры. в ответе укажите через пробел цифры, которые соответствуют буквам – г,...
Популярные вопросы
Груз висит на двух тросах. Угол АСВ равен 120°. Сила тяжести, действующая...
1
Какую художественную технику он использовал Лермонтов, рисующий Печорина...
3
Напишите Эссе «Независимость》 – самое главное...
3
Составьте термохимическое уравнение реакции взаимодействия 12rFe + S = FcS...
1
Write one letter in each gap.No, he s not actu_lly.not a lot re_lly.They...
1
8 - тапсырма қате жазылған сөздері тап. себебін дәлелдеп түсіндір...
2
2. Найдите те значения переменной t, при которых числа t, 2t, 16 являются...
2
КПД теплового процесса составляет 25%. При неизменной температуре охладителя...
3
1. в семье Жуковых двойня - это второй и третий ребенок. какая сумма материнского...
2
3. Трёхминутное эссе на тему «Роль войны в истории империй древности» Словарные...
2