Написать программу на Паскале для вычисления площади прямоугольника. ​

Загадочник12 Загадочник12    3   21.02.2021 10:36    1

Ответы
nastyasiminyuk nastyasiminyuk  23.03.2021 10:39

var b,a,S:Integer;

begin

Writeln('Напишите длины сторон прямоугольника');

readln(a,b);

S:= a*b;

WriteLn('Площадь прямоугольника =',S);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика