Написать программу, котороя вводит три целых числа в переменные а, b и c и находит из них минимальное

vaxa12345 vaxa12345    3   21.08.2019 20:10    2

Ответы
amir45 amir45  05.10.2020 10:00
Var a,b,c,min:integer;
begin
readln (a,b,c);
if (a<b) and (a<c) then
min:=a;
if (b<a) and (b<c) then
min:=b;
if (c<a) and (c<b) then
min:=c;
writeln (min);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика