Написать программу,которая запрашивает возраст человека. если ему 18 и больше лет, то выводит сообщение совершеннолетний иначе - несовершеннолетний

Ququki Ququki    2   15.07.2019 01:10    6

Ответы
zkulikiv zkulikiv  03.10.2020 04:26
Program Program1;
var 
A:Real;
Begin 
readln(A); 
if A>=18 then writeln('Совершеннолетний') else writeln('Несовершеннолетний');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика