Написать программу, которая заданное слово печатает, начиная с последней буквы

хорёк05 хорёк05    3   17.03.2019 08:50    30

Ответы
Stuart11 Stuart11  25.05.2020 18:28

program slovo;
var s: string; i: integer;
Begin
writeln('введите слово'); readln(s);
for i:=length(s) downto 1do begin
write(s[i]);
end;
End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика