Написать программу, которая выводит на экран все двухзначные числа, делящи-еся на 3 или на 5 (использовать операции целочисленного деления div или mod).

kacamber228 kacamber228    3   23.09.2019 16:20    4

Ответы
SureckMozg SureckMozg  08.10.2020 12:43
var a, b, i:integer;
begin
for i:=10 to 99 do if (i mod 3 = 0) or (i mod 5 = 0) then write (i,' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы