Написать программу которая выводит на экран сообщение turbo pascal 7.0

selemenevakrist selemenevakrist    3   08.06.2019 14:00    5

Ответы
Cesar123213 Cesar123213  07.07.2020 18:16
Begin
  writeln('turbo pascal 7.0');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика