Написать программу, которая выводит на экран число, если оно больше 3

leprekon1999ku leprekon1999ku    2   20.06.2019 14:30    6

Ответы
filltema filltema  16.07.2020 13:51
Program znanija;
var x:integer;
begin
readln(x);
if(a>3) then writeln('this number > 3')
else writeln('This number not > 3');
end.

С тебя
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика