Написать программу которая вводит числа от 1 до 20, через цикл whyle, в питоне, .

zebrakod zebrakod    1   20.08.2019 10:10    4

Ответы
zaurezhunus zaurezhunus  08.09.2020 20:27
I=1
while i<21:
   print(i)
   i=i+1
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика