Написать программу которая считывает трехзначное число и находит является ли сумма цифр этого числа больше или меньше 10

579w2g3 579w2g3    3   02.08.2019 15:30    5

Ответы
рузмохинур рузмохинур  19.08.2020 21:31
Var
    num: integer;

begin
    readln(num);
    writeln('Больше 10? ', num mod 10 + num div 100 + num div 10 mod 10 > 10);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика