Написать программу, которая из указанного диапазона чисел на ходит сумму всех кратных в пайтоне

balbasenok balbasenok    2   16.12.2021 17:56    3

Ответы
20262003 20262003  08.02.2022 04:18

start = int(input('Введите минимальное число: '))

stop = int(input('Введите максимальное число: '))

result = 0

for i in range(start, stop+1):

   if i % 3 == 0:

       result += i

print(result)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика