Написать программу для выделения цифр из четырехзначного натурального числа.
На языке Pascal

grenzygaming grenzygaming    3   28.04.2021 15:45    2

Ответы
ddfdffdf ddfdffdf  28.04.2021 15:50

program n_4;

var n: Integer;

begin

ReadLn(n); WriteLn(n div 10 mod 100);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика