tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для
Написать программу для вычисления значения у=х2(квадрат) при
х=2,4,6.8,10
Ekaterina2558
1 18.04.2020 17:53
9
Ответы
19zm19zm
18.04.2020 18:30
на каком языке программирования?
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
мафінка
03.10.2019 22:50
Медет демонстрирует рисунок аудитории...
vanyabond2611
03.10.2019 22:50
30 , х стр - 140 строк - 88 символов (i - 16 бит) i = 3080 кб i = 16 бит...
zangalievaira
14.02.2021 19:58
Цикл for С цикла for вычислите значение выражения 2*3+3*4+...+29*30...
Даня100000000
14.02.2021 19:56
решить по информатике примеры:sqr(8)= sqr(0.5)=(20mod3)div2=(35div2)div5= ...
BERE1337
30.07.2019 16:40
Необходимым компонентом операционной системы является: а) оперативная память в) командный процессор с) центральный процессор d) файл конфигураций системы...
zvezdoska
23.09.2019 14:30
1. запишите значение переменной s, полученное в результате работы следующей программы. var s,k: integer; begin s : = 0; for k : = 6 to 12 do s : = s+10; writeln(s);...
MariHarutyunyan
23.09.2019 14:30
Составьте программу на паскале для пяти чисел по убыванию и нахождение их суммы...
jjjustangel1
29.09.2019 00:10
Что стало причиной создания операционной системы?...
annapar2017p00w0y
29.09.2019 00:10
Каким образом можно узнать признаки интересующих вас объектов?...
Черкашина11
29.09.2019 00:10
Исправить ошибку ,паскаль abc ошибка в восьмой строке program1.pas(8) : нет перегруженной подпрограммы с такими типами параметров что это значит? и что не правильно?...
Популярные вопросы
Ввчислите: сколькомесяцев составляют2/3чпсти1года...
1
Самовар бы я вам поставил ,да чаю у меня нет синтаксический разбор...
3
Два лыжника одновременно ввшли из одного пункта в проти...
3
Как будет по татарски служат на границе...
2
Записать дробь и назвать её числитель и знаменатель: семьдесят семь...
2
Записать глагол гнать в 1 лице множ ч...
3
Снег верный лесных жителей он не греет он и прячет но беда когда...
3
Покрасили 0,4 площади пола если покрасить еще 7 м. кв. пола то окажется...
1
Брусок массой 0.4 кг равномерно перемещают по горизонтальной поверхности...
3
Почему так названы объекты петербург , новосибирск, берингов пролив...
2
на каком языке программирования?