tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для проверки
Написать программу для проверки того, является ли введеное пользователем четырехзначное число палиндромом
karinkarinaka
2 10.07.2019 08:50
6
Ответы
artyom2980
17.09.2020 11:22
Решение задачи в файле
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Alievsergei
04.08.2019 06:30
Определите сколько первых четных чисел не превышают в произведении 200 , напишите решение ❤️...
290429
02.04.2020 10:19
В програме есть иницилизовпний двовимерний массив...
Mrsir2
02.04.2020 10:20
(Python)Вам нужно заполнить два массива А и В десятью произвольными элементами каждый. Далее вам нужно получить новый массив C по правилу C[i] = A[i] + B[i] и найти в нём наибольший...
ekaterinakostin
27.09.2019 05:50
Фрагмент программы (переменные a и n целые) паскаль a : = 0; a : = a + n div 1000; a : = a + (n div 100) mod 10; a : = a + (n div 10) mod 10; a : = a + n mod 10; си a = 0; a = a +...
dreamsk831
11.05.2021 11:35
Что необходимо знать чтобы стать фрилансером...
isanatoliy25199
11.05.2021 11:36
1. Продолжите 3 D редактор- программная среда, обладающая ...
KenDipp
21.07.2019 09:30
Напишите программу в паскале кодирование и декодирование информации наподобие этой но больше примерно раза в три var a,c: string; i: integer; begin randomize; writeln ( введи фразу...
denchik83
21.07.2019 09:30
Найди закономерность и продолжите последовательности чисел а )1,3,5,7 б)7,11,8,12,9....
FeDChannelYT
21.07.2019 09:30
Если все компьютеры подсоединены к одному кабелю, а принтер к одному из компьютеров, то это топология-(сетевой адаптер, звезда, линейная шина, сервера? ) если из одного сетевого устройства...
SobolevaAlina
06.04.2021 21:23
Напишите программу, которая в последовательности натуральных чисел определяет макси¬мальное число, кратное 4. Программа получает на вход количество чисел в последовательности, а затем...
Популярные вопросы
Какие цели преследовала внешняя политика Англии в 19 веке?...
1
Покажите на карте колонии Германии...
3
Какие требования выдвигали лейбористы и трейд-юнионы?...
1
Какую роль в стране играла королева Виктория?...
3
Выпишите названия Английских британских колоний и покажите их на карте...
2
Когда образовалась Лейбористская партия?...
2
Почему правительство Англии в 19 веке смогло предотвратить революционное выступление...
2
Что послужило поводом для отставки Бисмарка?...
3
Почему были приняты «исключительные законы»?...
1
Определите причины и последствия снижения темпов экономического роста в Англии в...
2