Написать программу для нахождения среднего арифметического двух чисел (подсказка использовать тип real)

2006adelya 2006adelya    3   19.09.2019 21:40    3

Ответы
Azizo44kka Azizo44kka  08.10.2020 03:07
//PascalABC.NET
//Версия 3.3, сборка 1634
begin
write('срзнач: ',(ReadReal('a=')+ReadReal('b='))/2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика