tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать на турбо ! задан двумерный
Написать на турбо ! задан двумерный массив целых чисел а размером n на m. сформировать одномерный массив b[k] ,состоящий из элементов массива a, меньших значения t, и найти их сумму
wazap100
2 09.07.2019 14:00
0
Ответы
jsjdfjnids73639
02.10.2020 23:25
Текст программы - в прилагаемом файле
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
VanoK48
16.02.2021 18:43
Написать программу, которая вычисляет выражение: E=√ab sqrt(a×b)...
Paszhaa
07.05.2020 16:00
Какое устройство преобразует аналоговый электрический сигнал в 0 и 1? а) цифровой аналоговый преобразователь б) микрофон в) магнитная головка микрофона г) аналого цифровой преобразователь...
nikomynenyzhen
07.05.2019 14:56
Как нарисовать в кумире чертежником 22.11.06? нужно!...
Ultranet
07.05.2019 14:49
Даны числа t и z. вычислить значение функции f для трех значений zиз заданных промежутков. составить алгоритм, используя как можноменьше сравнений (операторов if)....
bolshakova2014
16.04.2020 14:34
Исправьте ошибки: Program massiv; Var a:array(-10..10) of integer; Begin For i:=1 to 20 Do Read(a[i]); For i:=1 to 20 Do a[i]:=a[i]/10; For i:=1 to 20 Do Write(a[i]) End. 2....
aninagalamova
31.03.2019 10:40
Склавиатуры ввести массив а (б). найти сумму всех элементов массива. вывести ее на экран, и массив опять...
Anonim307
31.03.2019 10:40
Составить программу которая вычисляет произведение первых 93 натуральных чисел...
petr113
12.11.2019 10:17
Информатика 9 класс стрелочка.как решить? ...
максимка1905
08.09.2019 03:50
Найдите неизвестное число х, если 4х/10=1,5/0,3...
iphoneXY
08.09.2019 03:50
Длина парка прямоугольной формы на 20 м больше его ширины. сумма длины и ширины равна 46 м . габиль каждое утро пробнгает вдоль сторон парка 4 раза . сколько метров пробегпет...
Популярные вопросы
Напишите 5 необычных позвоночных млекопитающих только названия информацию я...
2
09.02 Книги будущего. Особенности построения художественных и нехудожественных...
1
Уровень мыслительных навыков: применение Вариант 2Задания1)сОпределите назначение...
2
Какой из уравнений с двумя переменными ...
2
Даны координаты точек a(3;-1) и b(-2;1) найдите координат точки m делящий отрезок...
3
Вариант 1 1.Найдите координаты центра окружности и ее радиус, если она задана...
2
КТО ОТВЕТИТ СДЕЛАЮ ЛУДШИМ И ДАМ 5 ЗВЁЗД ...
1
прочитай предложение установите соответствие между предложение и его характеристикой...
3
Определите типы экосистем, показанной на рисунке. У МЕНЯ СОР ОТВЕТИТЕ ПРАВИЛЬНО...
1
Задания1.Постройте изображение отрезка в плоском зеркале :...
3