Составить программу которая вычисляет произведение первых 93 натуральных чисел

Anonim307 Anonim307    2   31.03.2019 10:40    6

Ответы
ОтличницаКотик5 ОтличницаКотик5  27.05.2020 21:51

var  i,n,s:byte; begin write('Введите n:'); readln(n); s:=0; for i:=1 to n do s:=s+i; writeln('Сумма первых ',n,' натуральных числел равна ',s); end.  

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика