Написать на c# составить программу используя оператор выбора. назначить дежурного в классе из 10 учеников

2001snk 2001snk    2   25.06.2019 20:34    4

Ответы
aidaAim aidaAim  20.07.2020 21:01

если ты имеешь ввиду рандомно , то вот :

#include <iostream>

#include <time.h>

#include <stdlib.h>

using namespace std ;  

int main (){

setlocale(LC_ALL , "Russian");

srand(time(NULL));

int a ;  

a =  rand()%10;  

cout << "Дежурным будет  "<<a<< " ученик " ;  

return 0 ;  

}

Объяснение:


Написать на c# составить программу используя оператор выбора. назначить дежурного в классе из 10 уче
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика