Надо будет написать в программе завтра в чтоб 1 ед. не поставили , плачу если не правильно отправлю жалобу) потому что надо ! p.s: начинаться должно programa что-то типо и так вопрос: составить программу, которая спрашивает: «любишь, ли ты мороженое? » и сообщает: «я тоже, да» или «я тоже, нет» в зависимости от введённого ответа. например: -любишь ли ты мороженое? -да -я тоже, да.

valyakravets valyakravets    2   13.09.2019 19:10    1

Ответы
vamagic2001 vamagic2001  10.09.2020 07:56
Var s: string;begin  writeln('Любишь, ли ты мороженое?');  readln(s);  if s='Да' then  writeln('Я тоже, да')  else if s='Нет' then writeln('Я тоже, нет');end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика