На языке программирования написать программу, используя Оператор
Условия:
Численность населения г. Берлин составляет около 3620000 человек, г.
Мюнхен имеет население около 1360000 человек. При произвольном наборе
чисел с клавиатуры , вывести на экран город Германии (Берлин или Мюнхен)
или словосочетание «другой город».

ннннннннр ннннннннр    3   18.05.2020 21:09    3

Ответы
ladyL6667 ladyL6667  14.10.2020 23:19

var

a, b: integer;

begin

Readln(a);

Begin

if a = 3620000 then

Write('Берлин') end;

begin

if a = 1360000 then

Write('Мюнхен') end;

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы