На вас вся ! информатика 8 класс! ! напишите программу, которая вычисляет площадь и периметр прямоугольника по длинам двух его сторон.

Рита0Венес Рита0Венес    1   24.09.2019 04:30    10

Ответы
Nikita4539 Nikita4539  08.10.2020 14:06
Var
    a, b: real;

begin
    readln(a, b);
    writeln('S=', a * b);
    writeln('P=', 2 * (a + b));
end .

Мне это мама сказала если что-то не правильно скажи,исправлю
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика