tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
, на кумире Для графического
, на кумире Для графического исполнителя Робот составьте алгоритм построения следующего рисунка:
MrFoksSuper
2 30.11.2021 11:48
9
Ответы
kazakovfiodor
08.01.2022 15:18
ответ на скриншоте ;)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Bljekmessija
29.05.2019 11:30
Какие знаки отношения между величинами используются в алгоритмах?...
dasha1933
29.05.2019 11:30
Скорость передачи данных через adsl-соединение равна 512000 бит/с через данные соединение файл размером 1500кб. определите время передачи файла в секундах...
artemykas
29.05.2019 11:30
Это правильно ? это информатика 9 класс. среди 4 чисел найти максимум и минимум: program zadacha; var a,b,c,d,max,min: real; begin writeln( vvedite kofficient a,b,c,d...
Юока
29.05.2019 11:30
«условный оператор». написать программу на языке паскаль: даны четыре числа. определить количество чисел, которые больше 10....
ники2017
27.09.2019 10:37
Что такое операционная система ...
kerimbaevazarema03
27.09.2019 10:35
Найти сумму целих + чисел, больших 20, меньших 100 и кратных 3. сделать с 3-х цыклов....
ladysackulina
01.11.2020 15:06
Сколько значащих нулей в двоичной записи восьмеричного числа 1260328? 8 - маленькая...
диана2437
01.11.2020 15:06
Программирование С++ 1. Вывести соответствующее сообщение в зависимости от того, является натуральное число k степенью 3 или нет. 2. В ЭВМ вводятся по очереди данные...
Самира271106
09.05.2021 12:57
ответ с решением! За решенные задания по отдельности поставлю лайк первому решившему, на копирование ответа буду жаловаться. Если есть вопросы отвечу....
matveeva192016
09.05.2021 12:59
Язык программирования PASKAL. Если в заданном четырехзначном натуральном числе X поменять местами первую и вторую пары цифр, а затем к полученному результату арифметически...
Популярные вопросы
Стих о родине русский поэт 5-6 строчек ❤...
2
Знайдіть область визначення функції. ...
1
Визначте, яка маса води міститься у у 200 г 20%-го розчину глюкози...
2
Написать программу в питоне. Обратите внимание на то, что именно...
3
Умоляю у меня есть токо 40 минут умоляю...
3
Розставте де потрібно розділові знаки в реченні: Вода гори та...
2
Петя потратил в компьютерном магазине 800 рублей. На...
3
Розвяжы уравнение: (х-3/8)*8/35+ 2 2/7 = 2 2/5 (Две целых две...
3
Площадь параллелограмма ABCD равна 408, найдите длину AB...
2
Тестові завдання І варіант1. Префікс с- перед кореневими к, п,...
1
ответ на скриншоте ;)